<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>Self-painted pieces of art - Budapest Times</title>
<meta name="description" content="In the beginning the painter is sitting in front of an empty canvas, the writer with an empty sheet of paper. At the MadeByYou Budapest Ceramics Workshop you will find unprinted ceramic cups, plates and teapots lined up on the shelves. Bright and white, they are waiting for someone to pick them and paint them in a creative way. They are surrounded by large selection of colours, paintbrushes, sponges and stencils to help. The philosophy behind MadeByYou Budapest is: “Everyone can be an artist.”" />

<meta name="generator" content="concrete5 - 5.7.5.6" />
<script type="text/javascript">
var CCM_DISPATCHER_FILENAME = '/index.php';var CCM_CID = 3176;var CCM_EDIT_MODE = false;var CCM_ARRANGE_MODE = false;var CCM_IMAGE_PATH = "/concrete/images";
var CCM_TOOLS_PATH = "/index.php/tools/required";
var CCM_APPLICATION_URL = "http://www.budapesttimes.hu";
var CCM_REL = "";

</script>


        <link rel="shortcut icon" href="http://www.budapesttimes.hu/application/files/7914/6296/5973/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="http://www.budapesttimes.hu/application/files/7914/6296/5973/favicon.ico" type="image/x-icon"/>
    <link href="/application/files/cache/css/588edd60d3d3d77783b99d23ae3c85941924d7b7.css" rel="stylesheet" type="text/css" media="all" data-source="/packages/kint_debug/css/debug.css /concrete/css/font-awesome.css">
<script type="text/javascript" src="/concrete/js/jquery.js"></script>
<link href="/application/files/cache/css/740ed18e082701c2c32988a51b21bac09005af07.css" rel="stylesheet" type="text/css" media="all" data-source="/concrete/css/conversations.css /concrete/css/jquery-magnific-popup.css /concrete/css/jquery-ui.css /packages/VtlTheme/blocks/vtl_page_list/slick-slider/slick.css /packages/VtlTheme/blocks/vtl_page_list/slick-slider/slick-theme.css /packages/VtlTheme/blocks/vtl_page_list/view.css">

        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="/packages/VtlTheme/themes/times/css/bootstrap-theme.min.css">
        <link rel="stylesheet" href="/packages/VtlTheme/themes/times/css/bootstrap.css">
        <link href="/application/files/cache/css/times/main.css" rel="stylesheet" type="text/css" media="all">
        <script src="/packages/VtlTheme/themes/times/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    </head>
    <body class="self-painted-pieces-art">
    	<div class="ccm-page page-type-times-news-item page-template-news">
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        <a class="skip-link screen-reader-text" href="#main-content">Skip to content</a>		<!-- Header -->
<div class="content-border header-content-inner"><!-- //Border -->
		<div id="header-content" class="header-container header-content-inner">
            <header class="header-content-inner clearfix" role="banner">
                <div class="header-logo col-sm-8 col-md-9">
					

    <a href="http://www.budapesttimes.hu"><picture><!--[if IE 9]><video style='display: none;'><![endif]--><source srcset="http://www.budapesttimes.hu/application/files/5714/5504/4699/logo.png" media="(min-width: 900px)" class="ccm-image-block img-responsive bID-8687"><source srcset="http://www.budapesttimes.hu/application/files/5714/5504/4699/logo.png" media="(min-width: 768px)" class="ccm-image-block img-responsive bID-8687"><source srcset="http://www.budapesttimes.hu/application/files/5714/5504/4699/logo.png" class="ccm-image-block img-responsive bID-8687"><!--[if IE 9]></video><![endif]--><img src="http://www.budapesttimes.hu/application/files/5714/5504/4699/logo.png" alt="#" class="ccm-image-block img-responsive bID-8687"></picture></a>

				</div>
				<div class="header-conctens col-sm-4 col-md-3">
					<div class="row">
						<div class="header-navi clearfix">
							

    
    <div id="weather458" class="weather"></div>

    <script>
	$(document).ready(function(){
            $.simpleWeather({
                zipcode: '',
                woeid: 804365,
                location: '',
                unit: 'c',
                success: function (weather) {
                    var split = location.href.split('/')[location.href.split('/').length - 2];
                                        weathercont = '<div class="hidden-xs col-xs-push-3 col-sm-5 col-sm-push-0"><img src="' + weather.image + '" alt="weather image" class="img-responsive">' + '</div><div class="hidden-xs col-xs-push-2 col-sm-7 col-sm-push-1 nopadding "><p style="z-index:5;"><strong>' + weather.city + ', ' + weather.region + ' ' + weather.country + '</strong>';
                    weathercont += '<br/><strong>Current Temp</strong>: ' + weather.temp + '° ' + weather.units.temp + ' (' + weather.alt.temp + '° F) ';
                    //weathercont += weather.currently + '<br/> <strong>Forecast</strong>: ' + weather.forecast[0].text + '</p></div>';

                    //weathercont += '<div class="visible-xs mobile-weather"><p><strong>' + weather.city + ', ' + weather.region + ' ' + weather.country + '</strong> ';
                    //weathercont += '<strong>Current Temp</strong>: ' + weather.temp + '° ' + weather.units.temp + ' (' + weather.alt.temp + '° F) ';
                    //weathercont += weather.currently + '<br/> <strong>Forecast</strong>: ' + weather.forecast[0].text + '</p></div>';
                    $("#weather458").html(weathercont);
                    
                },
                error: function (error) {
                    console.log('hiba');
                }
            });			
		});			
    </script>
<style>
    .weather {
        height: 66px;
        display: block;
        font-size: 0.75em;
        line-height: normal;
        padding-top: 5px;
    }
    @media (max-width: 320px){
        .weather{
            font-size: 0.6em;
        }
    }
    @media (min-width: 768px) {
        .weather div:nth-child(1) {
            margin-right: -30px;
            margin-bottom: -10px;
        }
    }
    @media (min-width: 768px) and (max-width:1200px) {
        .weather{font-size: 0.65em;}
    }
    @media (max-width: 768px) {
        .weather{
            height: 35px;
        }
        .mobile-weather {
            position: absolute;
            z-index: 1;
            left: 60px;
            top: 4px;
        }
    }

    .weather div:nth-child(2) {
        padding-top: 5px;
        margin-right: 20px;
    }
</style>
						</div>
						<div class="header-search clearfix">
							

    <div class="search-container" role="search">
<form action="http://www.budapesttimes.hu/times/search" method="get" class="ccm-search-block-form">
<div class="search-inner clearfix">

	<input name="search_paths[]" type="hidden" value="/times" />
    <input name="query" type="text" value="" class="search-input" />
	<div class="search-btn-inner clearfix">
		<input name="submit" type="submit" value=" " class="search-submit" /><i class="fa fa-search"></i>
	</div>
</div>

</form></div>
						</div>
                        <!--BzPlus login/logout button-->
                                                         <!--                                <div class="BzPlusLoginButton clearfix">-->
<!--                                    <button type="button" class="search-submit" data-toggle="modal" data-target="#myModal">-->
<!--                                        <i class="fa fa-user" aria-hidden="true"></i> Login-->
<!--                                    </button>-->
<!--                                </div>-->
                            <!--                                <div class="BzPlusLogoutButton clearfix">-->
<!--                                    <button type="button" class="search-submit" onclick="location.href='--><!--'">-->
<!--                                        <i class="fa fa-sign-out" aria-hidden="true"></i> Logout-->
<!--                                    </button>-->
<!--                                </div>-->
                            					</div>
				</div>
			</header>
			<!-- Global Navigation -->
			<div class="global-navi">
				

    
	<div class="container">
		<div class="row no-gutter">
			<div class="global-navi-wrapper">
				<nav class="animenu" role="navigation">
					<div class="button-wrapper">
						<button class="animenu__toggle">
							<span class="animenu__toggle__bar"></span>
							<span class="animenu__toggle__bar"></span>
							<span class="animenu__toggle__bar"></span>
						</button>
					</div>
<ul class="animenu__nav"><li class=""><a href="http://www.budapesttimes.hu/politics" target="_self" class="">Politics</a></li><li class=""><a href="http://www.budapesttimes.hu/business" target="_self" class="">Business</a></li><li class=""><a href="http://www.budapesttimes.hu/culture" target="_self" class="">Culture</a><ul class="animenu__nav__child"><li class=""><a href="http://www.budapesttimes.hu/culture/books" target="_self" class="">Books</a></li></ul></li><li class=""><a href="http://www.budapesttimes.hu/gastronomy" target="_self" class="">Gastronomy</a></li><li class=""><a href="http://www.budapesttimes.hu/travel" target="_self" class="">Travel</a></li><li class=""><a href="http://www.budapesttimes.hu/photo-gallery" target="_self" class="">Gallery</a></li><li class=""><a href="http://budapesttimes-archiv.bzt.hu/" target="_blank" class="">Archive</a></li></ul>				</nav>
			</div>
		</div>
	</div>


			</div><!-- //Global Navigation -->
        </div><!-- //Headerー -->

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data - dismiss="modal" aria - label="Close">
                    <span aria - hidden="true">&times;</span></button>
                <h4 class="modal-title"> BzPlus Login Page </h4>
            </div>
            <div class="errors text-center"></div>
            <div class="modal-body"></div>
            <div class="modal-footer"></div>
        </div><!-- /.modal - content-->
    </div><!-- /.modal - dialog-->
</div>    <!--  Main Contents -->
    <div id="main-content" class="main-container main-content-inner">
        <div class="row">
            <div class="col-md-10 col-md-push-1 news-description">
                

    

    



    <i class="fa fa-1x fa-calendar"></i> 26 February 2018 - 10.02 AM


    

    <h4 class="ccm-block-page-attribute-display-wrapper"><span class="ccm-block-page-attribute-display-content">MadeByYou Budapest Ceramics Workshop</span></h4>



    

    <h1 class="ccm-block-page-attribute-display-wrapper"><span class="ccm-block-page-attribute-display-content">Self-painted pieces of art</span></h1>



    <b class="ccm-block-page-attribute-display-wrapper"><span class="ccm-block-page-attribute-display-content">Jana Rosebrock</span></b>


    

    
<div class="ccm-block-share-this-page">
    <ul class="list-inline">
            <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.budapesttimes.hu%2F2018%2F02%2F26%2Fself-painted-pieces-art"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://www.twitter.com/intent/tweet?url=http%3A%2F%2Fwww.budapesttimes.hu%2F2018%2F02%2F26%2Fself-painted-pieces-art"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.linkedin.com/shareArticle?mini-true&amp;url=http%3A%2F%2Fwww.budapesttimes.hu%2F2018%2F02%2F26%2Fself-painted-pieces-art&amp;title=Self-painted+pieces+of+art"><i class="fa fa-linkedin-square"></i></a></li>
            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.budapesttimes.hu%2F2018%2F02%2F26%2Fself-painted-pieces-art"><i class="fa fa-google-plus"></i></a></li>
            <li><a href="javascript:window.print();"><i class="fa fa-print"></i></a></li>
            <li><a href="mailto:?body=Check%20out%20this%20article%20on%20Budapest%20Times%3A%0A%0ASelf-painted%20pieces%20of%20art%0Ahttp%3A%2F%2Fwww.budapesttimes.hu%2F2018%2F02%2F26%2Fself-painted-pieces-art&amp;subject=Thought%20you%27d%20enjoy%20this%20article."><i class="fa fa-envelope"></i></a></li>
        </ul>
</div>



    

    <p class="ccm-block-page-attribute-display-wrapper"><span class="ccm-block-page-attribute-display-content">In the beginning the painter is sitting in front of an empty canvas, the writer with an empty sheet of paper. At the MadeByYou Budapest Ceramics Workshop you will find unprinted ceramic cups, plates and teapots lined up on the shelves. Bright and white, they are waiting for someone to pick them and paint them in a creative way. They are surrounded by large selection of colours, paintbrushes, sponges and stencils to help. The philosophy behind MadeByYou Budapest is: “Everyone can be an artist.”</span></p>



    <span class="ccm-block-page-attribute-display-content"><div><img src="/application/files/cache/4617ecd136c26691fdeb238670fda20b.jpg" class="img-responsive center-block" alt="32-33_tassen (1).jpg" title=""/></div></span>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12 main-news">
                <div id="primary" class="content-primary col-md-8 col-md-push-1">
                    <main role="main">
                        <article>
                            

    <p style="text-align: justify;">When you enter the store, you feel
like you have just entered a workshop. Colourful paint bottles stand neatly
arranged next to each other, ceramics in all sizes and shapes fill up the
shelves, and brushes and water cups are drying next to a large sink. People are
sitting at the wooden tables spread out across the whole room, and they
concentrate on guiding their pencils or brushes over their artwork. The tables
are pretty full, especially at Christmas. The employees run from one to
another, explaining the concept and the characteristics of each colour,
answering questions, presenting stencils and ready-made samples.</p><p style="text-align: justify;"><br></p><p data-redactor-inserted-image="true"><picture><!--[if IE 9]><video style='display: none;'><![endif]--><source srcset="http://www.budapesttimes.hu/application/files/6415/1963/6653/32-33_tassen_5.jpg" media="(min-width: 900px)"><source srcset="http://www.budapesttimes.hu/application/files/6415/1963/6653/32-33_tassen_5.jpg" media="(min-width: 768px)"><source srcset="http://www.budapesttimes.hu/application/files/6415/1963/6653/32-33_tassen_5.jpg"><!--[if IE 9]></video><![endif]--><img src="http://www.budapesttimes.hu/application/files/6415/1963/6653/32-33_tassen_5.jpg" alt="#" id="image-marker"></picture></p><p style="text-align: justify;"><strong><span lang="EN-GB"><br></span></strong></p><p style="text-align: justify;" rel="text-align: justify;"><strong><span lang="EN-GB">Many clients return again and again</span></strong><br></p><p style="text-align: justify;">Every client who is new to MadeByYou
Budapest gets a little introduction first. The different painting techniques
and the characteristics of the colours are explained. You learn that you need
to apply several layers of colour to get a nice tone and that you may apply the
next layer only after waiting for a few minutes. Furthermore, you can look at
how different the colours look before and after the ceramics are burnt.<br></p><p style="text-align: justify;"><span lang="EN-GB">Painting takes two to four hours,
according to how much effort you would like to put in to your artwork. If you
can’t finish all at once, you can leave your creation at the register and
continue next time. When the workpiece is ready it will be put in an oven,
which is heated to 1000 Celsius and burnt for five hours before it’s done.
Finally, it will take about another 24 hours until the ceramic cools down again
and is ready for use. <o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB">“We can use the oven only every
second day, since it takes a very long time for it to cool down,” Ágnes Erdős,
an employee at MadeByYou Budapest, explains. This is why it takes two to five
days until the artwork is burnt complete and then cooled.<o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB">However, you have to learn patience
already during the painting process. You can keep the ceramic objects very
simple and paint them in one colour, or decorate them with stripes with the
help of an adhesive tape. There are many inspiring ideas and samples to
encourage people to try something more creative and perhaps even grow beyond
themselves. <o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB">And that takes time, as Erdős explains.
The numerous possibilities induce many people into becoming regulars: “Most
people who come here for the first time have a specific idea about what they
would like to create,” she says. “Then when they are here and they see all the
possibilities there are, they want to try more and most of them return to do
so.”<o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB"><br></span></p><p style="text-align: justify;" rel="text-align: justify;"><span lang="EN-GB"> </span></p><p data-redactor-inserted-image="true"><picture><!--[if IE 9]><video style='display: none;'><![endif]--><source srcset="http://www.budapesttimes.hu/application/files/9515/1963/6489/32-33_tassen_2.jpg" media="(min-width: 900px)"><source srcset="http://www.budapesttimes.hu/application/files/9515/1963/6489/32-33_tassen_2.jpg" media="(min-width: 768px)"><source srcset="http://www.budapesttimes.hu/application/files/9515/1963/6489/32-33_tassen_2.jpg"><!--[if IE 9]></video><![endif]--><img src="http://www.budapesttimes.hu/application/files/9515/1963/6489/32-33_tassen_2.jpg" alt="#" id="image-marker"></picture></p><p style="text-align: justify;"><strong><span lang="EN-GB"><br></span></strong></p><p style="text-align: justify;" rel="text-align: justify;"><strong><span lang="EN-GB">In the end you hold something solid
in your hand<o:p></o:p></span></strong></p><p style="text-align: justify;">The assortment of ceramic objects is
large: There are cups, mugs, teapots and plates, also vases, napkin holders,
egg cups, bowls and even small dog figurines. If you like the classic story
“The Beauty and the Beast”, you can paint the speaking teapot from the film,
and if you are looking for a traditional gift you can choose from Christmas
trees and candle holders too.<br></p><p style="text-align: justify;"><span lang="EN-GB">“Usually we have about 120 different
ceramic objects to choose from, and during Christmas even 150,” Erdős says.
Prices are between HUF 2500 and 6500. You only need to pay for the ceramics;
the materials are free with no limit.<o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB">The concept of MadeByYou Budapest has
been very successful. The store in Pest opened ten years ago and a second
branch five years ago. “The shop in Pest focuses rather on adults, while the
one in Buda targets children,” Erdős says. However, everyone is welcome at either.
And everyone comes: young and old, art fans and workaholics. <o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB">Some people look like they have
experience with the do-it-yourself business, others look like they arrived
directly from the office and just need some time off. One person tells us: “I
could be sitting at a bar with my friends right now and spending exactly the
same time and money there as here. The difference is that here I will hold something
in my hand in the end, which I have created myself and that will last longer than
just one evening.”<o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB"><br></span></p><p style="text-align: justify;" rel="text-align: justify;"><span lang="EN-GB"></span></p><p data-redactor-inserted-image="true"><picture><!--[if IE 9]><video style='display: none;'><![endif]--><source srcset="http://www.budapesttimes.hu/application/files/4715/1963/6563/32-33_tassen_3.jpg" media="(min-width: 900px)"><source srcset="http://www.budapesttimes.hu/application/files/thumbnails/medium/4715/1963/6563/32-33_tassen_3.jpg" media="(min-width: 768px)"><source srcset="http://www.budapesttimes.hu/application/files/thumbnails/small/4715/1963/6563/32-33_tassen_3.jpg"><!--[if IE 9]></video><![endif]--><img src="http://www.budapesttimes.hu/application/files/thumbnails/small/4715/1963/6563/32-33_tassen_3.jpg" alt="#" id="image-marker"></picture></p> <p style="text-align: justify;"><strong><span lang="EN-GB"><br></span></strong></p><p style="text-align: justify;" rel="text-align: justify;"><strong><span lang="EN-GB">The way to get there is the goal<o:p></o:p></span></strong></p><p style="text-align: justify;">Do-it-yourself remains popular
nowadays. People are knitting their own pullovers, baking their own bread,
making soap. Workshops and advisors in the topic of handicraft are in vogue.
People seem to long for something in this time of industrialisation and
digitalisation. Old traditions are passed on today by the means of YouTube
videos; home-made objects are proudly presented on Instagram.</p><p style="text-align: justify;"><span lang="EN-GB">Very few of us are still working in
jobs that require us to work with our hands. “Many people come to us who have
sat in front of the computer all day and worked,” Erdős reveals. The special
thing about the MadeByYou concept is not (only) the result but the process of
creation itself. Perhaps in our everyday life we rarely concentrate on one
single object. This feeling is unusual at first but also very relaxing and
liberating.<o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB">The MadeByYou ceramic workshop
concept is not only present in Budapest. The idea was founded in Austria. Now
there are 16 stores in Austria, Germany, Poland, Romania and Hungary. The
company behind the concept sells franchises and gives the know-how to manage
the business.<o:p></o:p></span></p><p style="text-align: justify;"><span lang="EN-GB">The special thing about the Budapest
location is that beside the basic concept of painting the ceramics, they also
organise numerous events. In summer for example they organise a three-week
“Summer Art Camp” at Lake Balaton. Further<a name="_GoBack"></a>, they organise
many workshops, where experienced artists transmit their knowledge. <o:p></o:p></span></p><p style="text-align: justify;">Birthdays, Christmas or other
occasions can be celebrated at MadeByYou. “We offer a lot of events, especially
at summertime,” Erdős says. Before Christmas the tables are always full and so
a reservation is necessary. Outside this period is a more relaxing experience.</p><p style="text-align: justify;"><br></p><p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><strong><span lang="EN-GB">MadeByYou Budapest<o:p></o:p></span></strong></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph">In Pest:<br></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">Budapest,
District V, 11 Királyi Pál utca<o:p></o:p></span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">Reservations
at (+36) 20 597-0893<o:p></o:p></span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">Open: Monday
to Friday 13.00-21.00, weekends 10.00-18.00<o:p></o:p></span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph">In Buda:<br></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">Budapest,
District XII, 28a Városmajor utca<o:p></o:p></span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">Reservations
at (+36) 20 955-3984<o:p></o:p></span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">Open:
Monday to Friday 13.00-20.00, weekends 10.00-18.00<o:p></o:p></span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB"> </span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">Prices: HUF
2500 to 6500<o:p></o:p></span></p>

<p class="Standard1" style="text-align:justify;text-justify:inter-ideograph"><span lang="EN-GB">E-Mail: </span><span lang="DE"><a href="mailto:info@madebyyou.hu"><span lang="EN-GB">info@madebyyou.hu</span></a></span><span lang="EN-GB"><o:p></o:p></span></p>

<p style="text-align: justify;"><span lang="EN-GB">See </span><span lang="DE"><a href="http://www.madebyyou.hu/"><span lang="EN-GB"></span></a><a href="http://www.madebyyou.hu">www.madebyyou.hu</a></span><span lang="EN-GB"> </span><br></p>
                        </article>
                        <div class="comments">
                            

        <div class="ccm-conversation-wrapper" data-conversation-id="2329">
    Loading Conversation <i class="fa fa-spin fa-circle-o-notch"></i>
    </div>

    <script type="text/javascript">
    $(function() {
        $('div[data-conversation-id=2329]').concreteConversation({
            cnvID: 2329,
            blockID: 10229,
            cID: 3176,
            posttoken: '1519654663:360b31cfe79fec26863f3e9eeca02e50',
            displayMode: 'threaded',
            addMessageLabel: '',
            paginate: true,
            itemsPerPage: 20,
            orderBy: 'date_asc',
            enableOrdering: 1,
            displayPostingForm: 'top',
            activeUsers: [],
            enableCommentRating: 1,
            commentRatingUserID: 0,
            commentRatingIP: '345a6294',
            dateFormat: 'custom',
            customDateFormat: 'd l Y G:i',
            blockAreaHandle: 'News Comments',
            fileExtensions: 'jpg,gif,jpeg,png,doc,docx,zip',
            maxFileSize: '1',
            maxFiles: '3',
            attachmentsEnabled: '',
            attachmentOverridesEnabled: '0'
        });
    });
    </script>

                        </div>
                        

    <hr/>


    

            <div class="ccm-block-page-list-wrapper">

                    <div class="ccm-block-page-list-header">
                <h5>RELATED POSTS</h5>
            </div>
        
        
        <div class="ccm-block-page-list-pages row">

                                            
                                                                <script>
                        $(document).ready(function () {
                            $('.page-content-slider-').slick({
                                slidesToShow: 3,
                                slidesToScroll: 1,
                                autoplay: true,
                                autoplaySpeed: 4000,
                                dots: true,
                                infinite: true,
                                responsive: [
                                    {
                                        breakpoint: 1024,
                                        settings: {
                                            slidesToShow: 3,
                                            slidesToScroll: 3,
                                            infinite: true,
                                            dots: true
                                        }
                                    },
                                    {
                                        breakpoint: 600,
                                        settings: {
                                            slidesToShow: 2,
                                            slidesToScroll: 2
                                        }
                                    },
                                    {
                                        breakpoint: 480,
                                        settings: {
                                            slidesToShow: 1,
                                            slidesToScroll: 1
                                        }
                                    }
                                    // You can unslick at a given breakpoint now by adding:
                                    // settings: "unslick"
                                    // instead of a settings object
                                ]
                            });
                        });
                    </script>
                                        <div class="page-content-slider- slick-slider">

                                <div class="col-md-4">
                    <a href="http://www.budapesttimes.hu/2016/02/28/brief-history-week" title="The Brief History of the Week"><img src="http://www.budapesttimes.hu/application/files/thumbnails/top_news/6914/6114/6384/SzellTamas01.jpg" alt="" title="" class="img-responsive"></a>                    <strong>The news that made headlines</strong><h3><a href="http://www.budapesttimes.hu/2016/02/28/brief-history-week" target="_self">The Brief History of the Week</a></h3><div><em>Geschrieben von BT</em></div><p>Presenting in one concise package the week&rsquo;s most important and fascinating national stories,&hellip;</p>                </div>
                            

                                                        
                                            <div class="col-md-4">
                    <a href="http://www.budapesttimes.hu/2016/04/02/inmates-running-asylum" title="Inmates running the asylum?"><img src="http://www.budapesttimes.hu/application/files/thumbnails/top_news/7514/6114/6169/P3_Selfie1.jpg" alt="" title="" class="img-responsive"></a>                    <strong>ComiX Coffee in District V</strong><h3><a href="http://www.budapesttimes.hu/2016/04/02/inmates-running-asylum" target="_self">Inmates running the asylum?</a></h3><div><em>Geschrieben von Attila Leitner</em></div><p>Briton Ben Innes became the very definition of cool on Tuesday. In case you missed this, the&hellip;</p>                </div>
                            

                                                        
                                            <div class="col-md-4">
                    <a href="http://www.budapesttimes.hu/2016/04/02/fight-roundtables" title="Fight of the roundtables"><img src="http://www.budapesttimes.hu/application/files/thumbnails/top_news/5114/6114/6072/Teachers02.jpg" alt="" title="" class="img-responsive"></a>                    <strong>Protests, no apologies as government-teachers dispute widens</strong><h3><a href="http://www.budapesttimes.hu/2016/04/02/fight-roundtables" target="_self">Fight of the roundtables</a></h3><div><em>Geschrieben von BT</em></div><p>The civil public education platform representing the teachers&rsquo; movement, which calls itself an&hellip;</p>                </div>
                                    </div>
                            

                            </div>


        
        </div><!-- end .ccm-block-page-list -->

            


    <hr/>


    

    

<div class="ccm-block-next-previous-wrapper">
        <div class="ccm-block-next-previous-header">
        <h5>Previous</h5>
    </div>
    
    	<p class="ccm-block-next-previous-previous-link">
		<a href="http://www.budapesttimes.hu/2018/02/26/cheers">Cheers!</a> 	</p>
	
            <div class="ccm-block-next-previous-header">
            <h5>Next</h5>
        </div>
    
            <p class="ccm-block-next-previous-next-link">
            <a href="http://www.budapesttimes.hu/2018/02/26/serious-penalties-data-breaches">Serious penalties for data breaches</a>        </p>
    
    	<p class="ccm-block-next-previous-parent-link">
		<a href="http://www.budapesttimes.hu/times/news">Up</a> 	</p>
	
</div>



                    </main>
                </div>
                <div id="secondary" class="content-secondary col-md-3 col-md-push-1 scrolled" role="complementary">
                    <aside class="">
                        

    

    <h3>ADVERTISEMENT</h3>
<hr>
<!--start-->
<p id="test">
	<a href="https://jobs.eaton.com/jobs?keywords=hungary&page=1" target="_blank">
	<img id="myImage" src="/application/files/6215/1315/0688/banner1_mod.jpg" alt="">
	</a>
</p>
<!--end-->
<p data-redactor-inserted-image="true">
	<a href="http://www.mindenkid.hu/" target="_blank">
	<img src="/application/files/5515/1921/7593/MindenKid.gif" id="image-marker">
	</a>
</p>
<p data-redactor-inserted-image="true">
	<a href="https://www.vtldesign.hu" target="_blank">
	<picture><!--[if IE 9]><video style='display: none;'><![endif]--><source srcset="http://www.budapesttimes.hu/application/files/6414/5503/5667/vtl-banner.jpg" media="(min-width: 900px)"><source srcset="http://www.budapesttimes.hu/application/files/6414/5503/5667/vtl-banner.jpg" media="(min-width: 768px)"><source srcset="http://www.budapesttimes.hu/application/files/6414/5503/5667/vtl-banner.jpg"><!--[if IE 9]></video><![endif]--><img src="http://www.budapesttimes.hu/application/files/6414/5503/5667/vtl-banner.jpg" alt="https://www.vtldesign.hu" id="image-marker"></picture>
	</a>
</p>


    

    
<div id="HTMLBlock2284" class="HTMLBlock">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1438884926019606"
     data-ad-slot="3981956178"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



    <h3>NEWS TICKER</h3><hr>


        <div class="ccm-custom-style-container ccm-custom-style-main-9133 page-border" >
    

            <div class="ccm-block-page-list-wrapper">

        
        
        <div class="ccm-block-page-list-pages row">

                                            <div class="col-md-12">
                    
                            <div class="row page-item">
					                    <div class="col-md-4 nopadding">
                        <a href="http://www.budapesttimes.hu/2018/02/20/watching-wings" title="Watching from the wings"><img src="http://www.budapesttimes.hu/application/files/thumbnails/hirek_jobb_banner/2815/1911/5634/cover.jpg.rendition.460.707.jpg" alt="" title="" class="img-responsive"></a>                    </div>
                    <div class="col-md-8">
                        <h4><a href="http://www.budapesttimes.hu/2018/02/20/watching-wings" target="_self">Watching from the wings</a></h4><strong>“Maigret Enjoys Himself” by Georges Simenon (published by Penguin Books)</strong>                    </div>
                </div>
            

                                                        
                            <div class="row page-item">
					                    <div class="col-md-4 nopadding">
                        <a href="http://www.budapesttimes.hu/2018/02/23/where-wine" title="Where to wine"><img src="http://www.budapesttimes.hu/application/files/thumbnails/hirek_jobb_banner/9615/1937/4509/DiVino01.jpg" alt="" title="" class="img-responsive"></a>                    </div>
                    <div class="col-md-8">
                        <h4><a href="http://www.budapesttimes.hu/2018/02/23/where-wine" target="_self">Where to wine</a></h4><strong>Raise a glass, drink a toast to the best bars</strong>                    </div>
                </div>
            

                                                        
                            <div class="row page-item">
					                    <div class="col-md-4 nopadding">
                        <a href="http://www.budapesttimes.hu/2018/02/23/oscar-hat-trick-reach" title="Oscar hat-trick in reach"><img src="http://www.budapesttimes.hu/application/files/thumbnails/hirek_jobb_banner/5915/1938/4684/OnBodyandSoul_kicsi.jpg" alt="" title="" class="img-responsive"></a>                    </div>
                    <div class="col-md-8">
                        <h4><a href="http://www.budapesttimes.hu/2018/02/23/oscar-hat-trick-reach" target="_self">Oscar hat-trick in reach</a></h4>                    </div>
                </div>
            

                                                        
                            <div class="row page-item">
					                    <div class="col-md-4 nopadding">
                        <a href="http://www.budapesttimes.hu/2018/02/23/higher-ever" title="Higher than ever before"><img src="http://www.budapesttimes.hu/application/files/thumbnails/hirek_jobb_banner/1015/1938/5156/BUD02.jpg" alt="" title="" class="img-responsive"></a>                    </div>
                    <div class="col-md-8">
                        <h4><a href="http://www.budapesttimes.hu/2018/02/23/higher-ever" target="_self">Higher than ever before</a></h4><strong>Another year of growth all round</strong>                    </div>
                </div>
            

                        </div>
                        </div>


        
        </div><!-- end .ccm-block-page-list -->

            
    </div>


    <hr><p data-redactor-inserted-image="true"><a href="http://www.budapester.hu" target="_blank"><img src="http://www.budapesttimes.hu/application/files/7714/5493/0661/budapester-logo.png" id="image-marker" alt="Budapester Zeitung"></a>
</p><hr>


    <h3>RECENT-COMMENTS</h3><hr>


    <div class="comment-list">

    
        
        
        
        
        
        
        
        
        
    </div>


    

    <h3><br></h3><h3>VIDEO</h3><hr><p data-redactor-inserted-image="true"><a href="https://www.youtube.com/channel/UCHLoGJdTDjHH3E8rx78QYtg" target="_blank"><picture><!--[if IE 9]><video style='display: none;'><![endif]--><source srcset="http://www.budapesttimes.hu/application/files/2614/5503/4442/youtube.png" media="(min-width: 900px)"><source srcset="http://www.budapesttimes.hu/application/files/2614/5503/4442/youtube.png" media="(min-width: 768px)"><source srcset="http://www.budapesttimes.hu/application/files/2614/5503/4442/youtube.png"><!--[if IE 9]></video><![endif]--><img src="http://www.budapesttimes.hu/application/files/2614/5503/4442/youtube.png" alt="https://www.youtube.com/channel/UCHLoGJdTDjHH3E8rx78QYtg" id="image-marker"></picture></a></p><br>



    <h3>ADVERTISEMENT</h3><hr>


    

    
<div id="HTMLBlock2284" class="HTMLBlock">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1438884926019606"
     data-ad-slot="3981956178"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


                    </aside>
                </div>
            </div>
        </div>
            </div><!-- // Main Contents -->


		<!-- Footer -->
		<div class="footer-container footer-content-inner">
			<footer class="footer-content-inner" role="contentinfo">
				<div class="container">
					<div class="row">
						<!-- Footer Navigation -->
						<div class="footer-nav col-sm-6  col-xs-12">
							

    <p>© Copyright 2016 Budapester Times.</p>
						</div><!-- //Footer Navigation -->
						<!-- Social Button -->
						<div class="social-button col-sm-6  col-xs-12">
							<nav>
								

    

    
<div id="ccm-block-social-links1715" class="ccm-block-social-links">
    <ul class="list-inline">
            <li><a target="_blank" href="https://hu-hu.facebook.com/BudapestTimes/"><i class="fa fa-facebook"></i></a></li>
            <li><a target="_blank" href="https://www.instagram.com/explore/locations/945613040/the-budapest-times/"><i class="fa fa-instagram"></i></a></li>
            <li><a target="_blank" href="https://twitter.com/budapesttimes"><i class="fa fa-twitter"></i></a></li>
        </ul>
</div>

							</nav>
						</div><!-- //Social Button -->
						<div class="copyright col-sm-12">
							

    <p style="text-align: center;" rel="text-align: center;">
<a href="http://www.budapesttimes.hu">Home</a> | 
<a href="http://www.budapesttimes.hu/about_us">About Us</a> | 
<a href="http://www.budapesttimes.hu/ads">Ads</a> | 
<a href="http://www.budapesttimes.hu/subscriptions">Subscriptions</a> | 
<a href="http://www.budapesttimes.hu/download">Download</a> | 
<a href="http://www.budapesttimes.hu/contact-us">Contact Us</a> | 
<a href="http://www.budapesttimes.hu/photo-gallery">Gallery</a>
</p>


    

    <p style="text-align: center;"><a href="https://www.vtldesign.hu" target="_blank">Created By VTL-Design Kft.</a></p>

						</div>
						<div id="scroll-page-top">
							<a href="#container" class="top">Back to Top</a>
						</div>
					</div>
				</div>
			</footer>
		</div><!-- //Footer -->

    	</div>

        </div><!-- //Border -->

		<script>
var kommentek = $(".comments");

kommentek.find(".ccm-conversation-wrapper h4").css("background-color", "red");
</script><script type="text/javascript" src="/application/files/cache/js/ab865c1d960b2afe13d6d173ca6b8bf8e957d74e.js" data-source="/concrete/js/bootstrap/tooltip.js /concrete/js/picturefill.js /concrete/blocks/image/js/hover.js /packages/VtlTheme/blocks/vtl_weather_block/jquery.simpleWeather/jquery.simpleWeather.min.js /packages/VtlTheme/blocks/autonav/templates/stucco_global_nav_animenu/view.js"></script>
<script type="text/javascript" src="/concrete/js/jquery-ui.js"></script>
<script type="text/javascript" src="/application/files/cache/js/da02f5e9defdea8c037e8be8ac787483dc014a1e.js" data-source="http://www.budapesttimes.hu/ccm/assets/localization/jquery/ui/js /concrete/js/underscore.js /concrete/js/jquery-magnific-popup.js /concrete/js/dropzone.js http://www.budapesttimes.hu/ccm/assets/localization/dropzone/js /concrete/js/bootstrap/dropdown.js /concrete/js/events.js /concrete/js/conversations.js http://www.budapesttimes.hu/ccm/assets/localization/conversations/js /concrete/js/lightbox.js /packages/VtlTheme/blocks/vtl_page_list/slick-slider/slick.min.js"></script>

        <script src="/packages/VtlTheme/themes/times/js/main.js"></script>
<!-- Google kovetesi kod TIMES -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36214081-17', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google kovetesi kod TIMES END -->
    </body>
</html>
